Mariano y Eduardo nos advierten de una nueva y peligrosa vulnerabilidad en WordPress. No hay muchos detalles sobre la misma, pero se recomienda hacer un backup de la base de datos y de los archivos. Se propone un parche, pero no está contrastado.

Share