‘Error Akismet’ en WordPress

Un error de WordPress está provocando que Akismet reconozca comentarios válidos como spam. Sólo afecta a la última versión de WP (la 2.8 beta) y por ahora no hay cura.

Autor: mmeida

Soy periodista y escritor, creativo y social media. Mangas Verdes fue mi primer blog. Con él viví en primera persona la 'revolución de los blogs', obtuve seis premios internacionales y, lo más importante, me lo pasé en grande. Ahora transito por mmeida.com. (+ info).

4 comentarios en “‘Error Akismet’ en WordPress”

  1. Aclarar que sólo afecta a la versión en desarrollo (2.8), todavía no publicada. Y no a la última versión de WordPress que se ha publicado (2.7.1).

    Por lo que nadie, salvo que esté usando una beta de la 2.8, se tiene que preocupar de esto.

    Me gusta

  2. Me refería a que afecta a la versión en desarrollo, que no está publicada todavía como estable. Y por lo tanto casi nadie estará usando.

    Ya que en el texto original de la entrada no especificabas y podía dar lugar a confusión.

    Me gusta

  3. @Samuel: sí, el texto podía dar lugar a confusión. Pero me refería a la última versión descargable e instalable que, por cierto, ya va por la beta 2.

    Un saludo.

    Me gusta

Los comentarios están cerrados.