Nuevas versiones de WordPress, en este caso la 2.2.2 y la 2.0.11. En principio se corrigen errores de seguridad (especial atención a la vulnerabilidad de Cross-Site Scripting en el archivo ‘uploads.php’) y se ofrecen algunas actualizaciones menores. Yo actualizaré a la vuelta de las vacaciones, pero tú deberías hacerlo ya.

Share